Brak stałego +12V

Brak prądu, nie świeci lampa, potrzebny schemat...

Moderatorzy: Majkel_B, Pols

Brak stałego +12V

Numer postu:#1  Postprzez bit1 » N 15:17, 28 lut 2021

W ostatnim czasie żona zaczęła narzekać, że przestaje jej działać w czasie jazdy radio, licznik kilometrów się co chwila zeruje i miga licznik.

W dniu dzisiejszym miałem chwilę czasu to zajrzałem do jej auta i tak:
-w oryginalnej wiązce kabli do radia znikło stałe 12V? Pod odpaleniu pojawi się tylko 12V po zapłonie dlatego radio przestało działać,
- ogólnie chyba coś się stało z tym stałym zasileniem 12V, ponieważ licznik kilometrów kasuje się przy każdym odpaleniu. Po wyłączeniu zapłonu na liczniku nic się nie wyświetla, a chyba normalnie powinna wyświetlać się godzina. Po przekręceniu kluczyka licznik dopiero dostaje prąd wskazówki podskakują i zapalają się wszystkie kontroli (nawet od świateł długich) po odpaleniu wszystko gaśnie tak jak powinno i auto normalnie się zachowuje, ale licznik kilometrów i tak cały czas miga.

Co może być przyczyną że to stałe 12V w oryginalnej instalacji przestało działać? Któe kable za to odpowiadają? Które bezpieczniki (teoretycznie sprawdziłem wszystkie i są ok).
bit1
Świeżak
 
Posty: 12
Dołączył(a): N 20:14, 05 lut 2017
Lokalizacja: Świętochłowice
Panda: 1.1 E4 ACTIVE
Imię: Błażej

Re: Brak stałego +12V

Numer postu:#2  Postprzez Dominik234 » N 16:40, 28 lut 2021

Bardziej to wygląda na problem z przewodem masowym. Poszukaj tutaj, było sporo wątków na ten temat.
Dominik234
Klubowicz
 
Posty: 422
Dołączył(a): Śr 14:17, 03 paź 2018
Lokalizacja: Śląsk
Panda: Panda Active 2012, 1.2, 69KM
Imię: Dominik

Re: Brak stałego +12V

Numer postu:#3  Postprzez Nowicjusz » Pn 10:24, 01 mar 2021

Zacząłbym od najprostszych rzeczy. Czyli pomiaru napięcia pomiędzy:
-biegunami akumulatora,
-klemami.
-biegunem dodatnim a elementem masowym ( np. silnik).
Wartości te powinny być takie same. Jeśli tak nie jest to należy sprawdzić:
-dokręcenie klem
-czy klemy i bieguny są czyste (nie zaśniedziałe)
-przewód masowy i jego połączenie.
Elementy te powinny być czyste i zabezpieczone odpowiednim smarem np. miedzianym, albo do styków elektrycznych.
Nowicjusz
Świeżak
 
Posty: 18
Dołączył(a): Wt 15:02, 23 cze 2015
Lokalizacja: Sosnowiec
Panda: 1.2
Imię: Tomasz

Re: Brak stałego +12V

Numer postu:#4  Postprzez bit1 » Wt 9:17, 02 mar 2021

Dziękuję za odpowiedzi. Rzeczywiście ta masa może być problemem, nie pomyślałem o tym . Znalazłem schemat gdzie są punkty masy w pandzie to przy najbliższej okazji postaram się je wszystkie sprawdzić i mam nadzieję że to pomoże .
bit1
Świeżak
 
Posty: 12
Dołączył(a): N 20:14, 05 lut 2017
Lokalizacja: Świętochłowice
Panda: 1.1 E4 ACTIVE
Imię: Błażej

Re: Brak stałego +12V

Numer postu:#5  Postprzez bit1 » So 8:18, 24 kwi 2021

No niestety sprawdziłem wszystkie połączenia masowe i wydają się w porządku. Nadal w aucie nie ma stałego +12V na wiązce idącej do radia i licznika. Ma ktoś schemat jak ten przewód idzie bo bym musiał sprawdzić po wiązce w którym miejscu traci się prąd, podejrzewam, że wiązka się mogła złamać i przerwać w którymś miejscu.
Zrobiłem eksperyment i do wiązki radia podałem +12 z akumulatora i licznik zaczął wyświetlać poprawnie godzinę.
bit1
Świeżak
 
Posty: 12
Dołączył(a): N 20:14, 05 lut 2017
Lokalizacja: Świętochłowice
Panda: 1.1 E4 ACTIVE
Imię: Błażej

Re: Brak stałego +12V

Numer postu:#6  Postprzez mobilny » N 0:22, 25 kwi 2021

Chyba ten sam bezpiecznik co do zapalniczki,klaksonu,awaryjnych
mobilny
Świeżak
Avatar użytkownika
 
Posty: 29
Dołączył(a): So 20:41, 14 lip 2018
Lokalizacja: Śląsk
Panda: 3 YOUNG 1.2 2014
Imię: Andrzej

Re: Brak stałego +12V

Numer postu:#7  Postprzez Nowicjusz » Śr 10:24, 28 kwi 2021

W książce "Fiat Panda" J. Zembowicza 2008r w schemacie instalacji radia stałe napięcie +12V przebiega:
akumulator-skrzynka bezpieczników w przedziale silnika (bezpiecznik F01=70A) - przewód czerwony - komputer pokładowy (bezpiecznik F39=10A) - przewód czerwono-czarny - węzeł radioodbiornika.
Nowicjusz
Świeżak
 
Posty: 18
Dołączył(a): Wt 15:02, 23 cze 2015
Lokalizacja: Sosnowiec
Panda: 1.2
Imię: Tomasz

Re: Brak stałego +12V

Numer postu:#8  Postprzez bit1 » Śr 19:11, 12 maja 2021

Nowicjusz napisał(a):W książce "Fiat Panda" J. Zembowicza 2008r w schemacie instalacji radia stałe napięcie +12V przebiega:
akumulator-skrzynka bezpieczników w przedziale silnika (bezpiecznik F01=70A) - przewód czerwony - komputer pokładowy (bezpiecznik F39=10A) - przewód czerwono-czarny - węzeł radioodbiornika.


Dzięki za informację, sprawdzę to w wolnej chwili
bit1
Świeżak
 
Posty: 12
Dołączył(a): N 20:14, 05 lut 2017
Lokalizacja: Świętochłowice
Panda: 1.1 E4 ACTIVE
Imię: Błażej


Powrót do Elektryka - problemy techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron